Проблемы при использование роутера.

Модераторы: Xatab, Сотрудники

Проблемы при использование роутера.

Сообщение NGAJE » 02 дек 2014, 23:53

Собственно проблемы при работе с роутера (linksys e900, если интересно, хотя роли не играет). Через раз заходит на сайты, трафик мобильных устройств вообще не проходит. При этом с кабеля, о чудо, все работает.
"Перезагрузите компьютер, выньте-вставьте шнур, у вас роутер неправильно настроен..." бла, бла, бла. Жду адекватного ответа.
NGAJE
Наблюдатель
Наблюдатель
 
Сообщения: 4

Re: Проблемы при использование роутера.

Сообщение SkyDiver » 03 дек 2014, 00:29

Может с настройками MTU что то не так?
SkyDiver
Завсегдатай
Завсегдатай
 
Сообщения: 379
Откуда: Ставрополь Юг

Re: Проблемы при использование роутера.

Сообщение NGAJE » 03 дек 2014, 00:58

MTU получает автоматически .
NGAJE
Наблюдатель
Наблюдатель
 
Сообщения: 4

Re: Проблемы при использование роутера.

Сообщение baw17 » 03 дек 2014, 09:25

MTU 1460 попробуй
«Свои люди 2017+»
OnePlus 3
[OVER]baw17 aka Baw17 aka Alex
★WORLD★OF★TANKS★
Изображение
baw17
Опытный
Опытный
 
Сообщения: 4875
Откуда: Ставрополь, ЮГ

Re: Проблемы при использование роутера.

Сообщение NGAJE » 04 дек 2014, 18:31

В общем все разрешилось. Сделал подмену мак адреса,прописал статический ip, поставил другие DNS. Не знаю в чем конкретно было дело, но в комплексе все заработало.
NGAJE
Наблюдатель
Наблюдатель
 
Сообщения: 4


Вернуться в Элиста

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

Вверх